Problema:
Se ao executar o processo lhe surgir a mensagem

Causa:
A mensagem indica que está a migrar um movimento que já foi migrado anteriormente e consta na tabela de tratamento.
Solução:
Caso pretenda migrar novamente o movimento em questão, deverá:
Fazer ok no erro
Aceder ao ecrã de Gerir Migração
Percorrer o caminho e entrar no ecrã
Modulo Migração
Gerir Migração
Fazer F7 e pesquisar pelo nº do movimento pretendido
Aceder ao Button
Irá surgir a mensagem

Clicar Sim
Gravar o registo
Caso não pretenda migrar novamente o movimento em questão, deverá:
Fazer ok no erro
Avançar com o processo
Solucionar ocorrências
Se surgir uma mensagem de erro para a qual não encontra solução através do presente manual, deverá entrar em contacto com o ServiceDesk da Finantech.
Este documento contém informação e conceitos resultantes de investigação da Finantech – Sistemas de Informação, S.A., que devem ser guardados confidencialmente. É estritamente proibida a sua reprodução.